Cristina Carena, senza fortuna al Città di Torino

0
Download PDF

Nemmeno una prova speciale terminata per la navigatrice carmagnolese che si ferma per il distacco di una ruota a metà della prova di apertura. Foto Elio Magnano

PIANEZZA (TO), 12 settembre – “Neppure la soddisfazione di vedere dove saremmo finiti al termine della prima speciale”. C’è delusione nella voce di Cristina Carena, la navigatrice carmagnolese che prendeva parte al 35° Rally Città di Torino che si è svolto sabato 12 settembre con partenza e arrivo a Pianezza, dettando le note al 24enne Stefano Valieri, alla sua terza gara.

Siamo stati sfortunati. Abbiamo svolto senza problemi il test ante gara, lo shake down di venerdì, e ci siamo divertiti camminando parecchio forte. Nei chilometri percorsi abbiamo tolto la ruggine di dieci mesi di inattività, partendo sabato mattina con la massima fiducia per la gara. Purtroppo a metà della prima prova, alla staccata di un tornante, ci siamo ritrovati con la ruota anteriore destra aperta; la Seicento si è girata su se stessa e siamo rimasti lì, con la sospensione strappata, pur non avendo urtato nulla. Sono quelle situazioni inspiegabili che però capitano. Il commissario della postazione e alcuni spettatori ci hanno detto che quando siamo arrivati alla staccata la ruota stava già ballando, ma noi ci siamo accorti di nulla”.

Recuperata la vettura dai mezzi di assistenza e tornati alla base di Pianezza, Cristina Carena afferma: “Ovviamente con così pochi chilometri non ci siamo tolti la voglia di rally. Adesso il guasto sarà analizzato in officina prima di trarre delle conclusioni. Sicuramente sia io, sia Stefano non vediamo l’ora di rimettere il casco in testa. Quanto prima

Download PDF
Condividi

Rispondi

Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo cookie tecnici e cookie di parti terze. Privacy

Some contents or functionalities here are not available due to your cookie preferences!

This happens because the functionality/content marked as “%SERVICE_NAME%” uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: click here to open your cookie preferences.